Script requiere SOP 2.5 o posterior

Descripción:

La importacion de un script mediante el SOP, requiere de una version superior.

 

Solución:

Cuando un script fue creado con una version anterior a 2.5, es necesario actualizar el archivo ejecutable (.exe) de SOP, para proceder a actualizarlo se requiere cerrar cualquier SOP que se este ejecutando y reemplazar el archiv SOP.exe y volver a iniciarlo.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

Comentarios

0 comentarios

Inicie sesión para dejar un comentario.

Artículos en esta sección

Más información